• Advertisement

SCE Backup fail with Version 3.6.5 Build 489

This is for more general topics about networking and vendors.

SCE Backup fail with Version 3.6.5 Build 489

Postby Guest » Thu Dec 30, 2010 6:56 am

Hello,

 

I upgraded my SCE 2020 and now can do a subscriber backup on local Disk

Subscriber backup failed on SCE 2020 Version 3.6.5 Build 489:

 

 

sce#>conf
sceconfig#>interface LineCard 0
sce(config if)#>subscriber export csv-file subsback.csv
0 subscriber(s); 0 error(s)
sce(config if)#>

 

 

 

But I have 1298 subscribers !!!

 

sce#>show interface linecard 0 subscriber all-names
There are 1298 subscribers in the data-base:
N/A

subscriber1

subscriber2

subscriber3

.....

subscriber1298

sce#>

 

 

(These commands worked well with old Firmare 3.5.0 Build 407).

 

 

Any idea about the problem ?  Its a new Bug ?

 

Thanks for comments.

Best regards.

Seb

Guest
 

Advertisement

Re:SCE Backup fail with Version 3.6.5 Build 489

Postby Guest » Thu Dec 30, 2010 7:41 am

Hi,

This is Shelley from Cisco TAC. I support the SCE.

 

 

This is a bug and was identified a few weeks ago. I would like you to open a TAC case so that we can track and monitor user affected by this bug. Once you open the case, we will provide you with the Bug ID as well (at this time it is internal hence cannot share)

 

Hope this answers your query.(Please mark complete if so and rate.)

 

Shelley Bhalla

CCIE #20002

Cisco TAC - Carrier services

Guest
 

Re:SCE Backup fail with Version 3.6.5 Build 489

Postby Guest » Thu Dec 30, 2010 8:57 am

Hi Shelley,

 

Thanks for this nice reply.

 

Best regards.

Seb

Guest
 



  • Advertisement


Similar topics


Return to Anything Networking

Who is online

Users browsing this forum: Google Adsense [Bot] and 6 guests