• Advertisement

PRI out-bound noise issues (Urgent)

Cisco CallManager, Cisco CallManager Express and IP Video

PRI out-bound noise issues (Urgent)

Postby Guest » Tue Dec 28, 2010 5:30 am

CM 6.1.4

Our PRI Provider is AT&T

Guys,

All of a sudden today we started getting a loud static noise on out bound calls only

Sometimes the sound is more like a buzzing

We have 4 MGCP gateways on Cisco 2851 Routers

We have never had any problems like this and our equipment has been installed and running fine for years

We have done no recent work or updates on our equipment

I suspect AT&T they tend to do have equipment failures and not let us know

I have not restarted any GW’s yet. I will have to wait until tonight

Any one heard of this type of issue before?

Thanks, Tom

Guest
 

Advertisement

Re:PRI out-bound noise issues (Urgent)

Postby Guest » Tue Dec 28, 2010 6:29 am

On t he gateway check "show controllers t1"

(or e1 as case may be)

and "show interface" look for CRC errors, slips, carrier transitions, and other errors.

Guest
 

Re:PRI out-bound noise issues (Urgent)

Postby Guest » Tue Dec 28, 2010 7:02 am

Frlindse,

 

We just rebooted the dam thing and it seems fine now...

I will look for those errors to be thorough

Thanks for the responce. Lets consider this one solved.

 

Tom

Guest
 



  • Advertisement


Similar topics

ASDM issues
Forum: Cisco Security
Author: Anonymous
Replies: 6

ASA Windows7 and Start-Before-logon (SBL) Issues
Forum: Virtual Private Networks
Author: Anonymous
Replies: 0

Logrot Issues
Forum: Network Management
Author: Anonymous
Replies: 0

URGENT - BRI voice card
Forum: Cisco IP Communications
Author: Anonymous
Replies: 0

Issues with outgoing FAX on H323 gateway
Forum: Cisco IP Communications
Author: Anonymous
Replies: 0


Return to Cisco IP Communications

Who is online

Users browsing this forum: Bing [Bot] and 13 guests